
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot - eurasianews</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://eurasianews.de/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://eurasianews.de/wp-content/uploads/2014/10/favicon.png" />	

	

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mit der Erweiterung des lokalen Arsenals startete die Türkei offiziell den Bau von Murat Reis, dem dritten U-Boot einer neuen U-Boot-Flotte."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://eurasianews.de/blog/griechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot - eurasianews" />
<meta property="og:description" content="Mit der Erweiterung des lokalen Arsenals startete die Türkei offiziell den Bau von Murat Reis, dem dritten U-Boot einer neuen U-Boot-Flotte." />
<meta property="og:url" content="http://eurasianews.de/blog/griechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot/" />
<meta property="og:site_name" content="eurasianews" />
<meta property="article:publisher" content="https://www.facebook.com/EURASIANEWSde/" />
<meta property="article:tag" content="Griechenland" />
<meta property="article:tag" content="Rüstungsindustrie" />
<meta property="article:tag" content="Yildirim" />
<meta property="article:section" content="Türkei" />
<meta property="article:published_time" content="2018-02-26T18:43:39+00:00" />
<meta property="og:image" content="http://eurasianews.de/wp-content/uploads/2018/02/20180226_2_28917880_31124451_Web.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mit der Erweiterung des lokalen Arsenals startete die Türkei offiziell den Bau von Murat Reis, dem dritten U-Boot einer neuen U-Boot-Flotte." />
<meta name="twitter:title" content="Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot - eurasianews" />
<meta name="twitter:site" content="@Eurasia_News" />
<meta name="twitter:image" content="http://eurasianews.de/wp-content/uploads/2018/02/20180226_2_28917880_31124451_Web.jpg" />
<meta name="twitter:creator" content="@Eurasia_News" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="eurasianews &raquo; Feed" href="http://eurasianews.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="eurasianews &raquo; Kommentar-Feed" href="http://eurasianews.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="eurasianews &raquo; Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot Kommentar-Feed" href="http://eurasianews.de/blog/griechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eurasianews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://eurasianews.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://eurasianews.de/wp-content/themes/eurasianews-child/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://eurasianews.de/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://eurasianews.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://eurasianews.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mlp_frontend_css-css'  href='http://eurasianews.de/wp-content/plugins/multilingual-press-pro/css/frontend.min.css?ver=1442115325' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='http://eurasianews.de/wp-content/themes/smart-mag/css/skin-light.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://eurasianews.de/?bunyad_custom_css=1&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://eurasianews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eurasianews.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://eurasianews.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://eurasianews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eurasianews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eurasianews.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://eurasianews.de/?p=11880' />
<link rel="alternate" type="application/json+oembed" href="http://eurasianews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feurasianews.de%2Fblog%2Fgriechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eurasianews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feurasianews.de%2Fblog%2Fgriechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot%2F&#038;format=xml" />
<!-- Google Analytics out put -->

<script>
var gaProperty = 'UA-55676970-1';

var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<!-- Google Analytics end out put -->

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-55676970-1', 'auto');
ga('set', 'anonymizeIp', true);
 ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<script src="http://eurasianews.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-11880 single-format-standard page-builder full right-sidebar">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Schlagzeile</span>

					<ul>
												
												
							<li><a href="http://eurasianews.de/blog/griechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot/" title="Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot">Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/tuerkei-fordert-bessere-arbeitsbedingungen-handel-libyen/" title="Türkei fordert bessere Arbeitsbedingungen für Handel mit Libyen">Türkei fordert bessere Arbeitsbedingungen für Handel mit Libyen</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/tuerkei-beziehungen-assad-syrien-aufbauen/" title="Um Eskalation zu vermeiden: Türkei könnte Beziehungen zu Assad aufbauen">Um Eskalation zu vermeiden: Türkei könnte Beziehungen zu Assad aufbauen</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/turkmenistan-beginnt-bau-von-tapi-erdgaspipeline-in-afghanistan/" title="Turkmenistan kündigt Bau von TAPI-Erdgaspipeline in Afghanistan">Turkmenistan kündigt Bau von TAPI-Erdgaspipeline in Afghanistan</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/kulturelle-einfluesse-aus-asien-die-nach-europa-gekommen-sind/" title="Kulturelle Einflüsse aus Asien, die nach Europa gekommen sind">Kulturelle Einflüsse aus Asien, die nach Europa gekommen sind</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/tuerkei-unterstuetzt-mazedonien-im-streit-mit-griechenland/" title="Gegen Griechenland: Türkei unterstützt Mazedonien im Namens-Streit">Gegen Griechenland: Türkei unterstützt Mazedonien im Namens-Streit</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/tuerkei-setzt-verschmelzung-von-ahrar-scham-und-nureddin-zenki-in-syrien-durch/" title="Türkei setzt Verschmelzung von Ahrar Scham und Nureddin Zenki in Syrien durch">Türkei setzt Verschmelzung von Ahrar Scham und Nureddin Zenki in Syrien durch</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/erdogan-warnt-zypern-legt-euch-nicht-tuerkei-an-erdgas/" title="Erdogan warnt Zypern: Testet Türkei nicht im Erdgas-Streit!">Erdogan warnt Zypern: Testet Türkei nicht im Erdgas-Streit!</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/tuerkei-emirate-kaempfen-um-vormacht-am-horn-von-afrika/" title="Türkei und Emirate kämpfen um Vormacht am Horn von Afrika">Türkei und Emirate kämpfen um Vormacht am Horn von Afrika</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/tuerkei-unterstuetzt-mazedonien-im-disput-mit-griechenland/" title="Türkei unterstützt Mazedonien im Disput mit Griechenland">Türkei unterstützt Mazedonien im Disput mit Griechenland</a></li>
						
												
											</ul>
				</div>
				
				
				<div class="search">
					<form role="search" action="http://eurasianews.de/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Suche..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
								
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://eurasianews.de/" title="eurasianews" rel="home">
									
					<img src="http://eurasianews.de/wp-content/uploads/2014/09/eurasianews_de-logo-01.png" class="logo-image" alt="eurasianews"  />
						 
								</a>
				
				</div>
				
				<div class="right">
					Sprache<div class="mlp_language_box"><ul><li><a rel="alternate" hreflang="en-GB"  href="http://eurasianews.de/en/"><img src="http://eurasianews.de/wp-content/plugins/multilingual-press-pro/flags/gb.gif" alt="English (UK)" /></a></li><li><a class="current-language-item" href=""><img src="http://eurasianews.de/wp-content/plugins/multilingual-press-pro/flags/de.gif" alt="Deutsch" /></a></li></ul></div>				</div>
			</header>
			
						
			<nav class="navigation cf" data-sticky-nav="1">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Menü</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2736"><a href="http://eurasianews.de/">Startseite</a></li>
<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-205 menu-item-2680"><a href="http://eurasianews.de/blog/category/europa/">Europa</a></li>
<li id="menu-item-2495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-4 menu-item-2495"><a href="http://eurasianews.de/blog/category/tuerkei/">Türkei</a></li>
<li id="menu-item-2493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-2493"><a href="http://eurasianews.de/blog/category/naher-osten/">Naher Osten</a></li>
<li id="menu-item-2494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-2494"><a href="http://eurasianews.de/blog/category/suedkaukasus/">Südkaukasus</a></li>
<li id="menu-item-2496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-2496"><a href="http://eurasianews.de/blog/category/zentralasien/">Zentralasien</a></li>
<li id="menu-item-7169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-971 menu-item-7169"><a href="http://eurasianews.de/blog/category/analysen/">Analysen</a></li>
<li id="menu-item-2716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2716"><a href="http://eurasianews.de/ueber-uns/">Über uns</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Sie befinden sich hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://eurasianews.de/"><span itemprop="title">Startseite</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://eurasianews.de/blog/category/tuerkei/"><span itemprop="title">Türkei</span></a></span><span class="delim">&raquo;</span><span class="current">Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-11880" class="post-11880 post type-post status-publish format-standard has-post-thumbnail category-tuerkei tag-griechenland tag-ruestungsindustrie tag-yildirim" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://eurasianews.de/wp-content/uploads/2018/02/20180226_2_28917880_31124451_Web.jpg" title="Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://eurasianews.de/wp-content/uploads/2018/02/20180226_2_28917880_31124451_Web-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot" title="Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot" srcset="http://eurasianews.de/wp-content/uploads/2018/02/20180226_2_28917880_31124451_Web-702x336.jpg 702w, http://eurasianews.de/wp-content/uploads/2018/02/20180226_2_28917880_31124451_Web-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
				</a>
								
										
					<div class="caption">Bildquelle: Anadolu Agency</div>
						
								
					</div>
	
		
		<h1 class="post-title" itemprop="name">
		Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot		</h1>
		
		<a href="http://eurasianews.de/blog/griechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<!----><div class="post-meta">
		<span class="posted-by"> 
			<span class="reviewer" itemprop="author"></span>
           
		</span>
		  
          <!--    <div class="post-meta">
		<span class="posted-by">?php _ex('von', 'Post Meta', 'bunyad'); ?> 
            <span class="reviewer" itemprop="author">?php the_author_posts_link(); ?></span>
           
		</span>
      
            -->
		
        
        <span class="posted-on">Beitrag vom			<span class="dtreviewed">
				<time class="value-datetime" datetime="2018-02-26T18:43:39+00:00" itemprop="datePublished">26. Februar 2018</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://eurasianews.de/blog/category/tuerkei/" rel="category tag">Türkei</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p><strong>Mit dem Bau eines hochmodernen dritten U-Bootes, das in Zusammenarbeit mit einem deutschen Unternehmen gebaut wird, setzt die Türkei ihre Bemühungen fort, ihre Verteidigungsindustrie zu indigenisieren. Premierminister Binali Yıldırım weihte das Projekt am Sonntag ein.</strong></p>
<p>Mit der Erweiterung des lokalen Arsenals startete die Türkei offiziell den Bau von Murat Reis, dem dritten U-Boot einer neuen U-Boot-Flotte, die mit lokalen Ressourcen und der Unterstützung des deutschen Rüstungsunternehmens ThyssenKrupp gebaut wird. Premierminister Binali Yıldırım schloss sich Würdenträgern beim Eröffnungsschweißen des U-Boots in der Gölcük-Werft im Nordwesten der Türkei am Sonntag an.</p>
<p>Das Land startete das Projekt 2009, nachdem das Untersekretariat der Verteidigungsindustrie einen Vertrag mit einem ausländischen und lokalen Konsortium für den Bau von U-Booten unterzeichnet hatte. Ausgestattet mit moderner Waffentechnologie sollen die U-Boote die Einsätze der türkischen Marine in der Ägäis und im Mittelmeer verstärken. Das Land hat 2015 mit der Produktion des ersten U-Bootes des Projekts, TCG Pirireis, begonnen. Es wird geschätzt, dass der Bau von drei U-Booten durchschnittlich 61 Monate dauern wird. Hauptauftragnehmer des Projekts ist der deutsche Mischkonzern ThyssenKrupp. Bei den Unterauftragnehmern handelt es sich um namhafte türkische Verteidigungsunternehmen wie ASELSAN, Havelsan, Ayesaş, Milsoft, Koç und STM. Auch die führende staatliche türkische Wissenschaftsorganisation TÜBİTAK beteiligt sich an dem Projekt.</p>
<p><iframe width="702" height="395" src="https://www.youtube.com/embed/QefsSO_ZzPQ?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Laut der <a href="https://en.trend.az/world/turkey/2864828.html">Nachrichtenagentur Trend</a> will die Türkei 12 U-Boote als Teil des sogenannten MILGEM-Projekts herstellen.</p>
<p>Die Türkei hat stark in die Verteidigungsindustrie investiert und die Zahl der Verteidigungsprojekte in den letzten 15 Jahren erheblich erhöht, während sie gleichzeitig die Rate der einheimischen Produktion erhöht hat, wobei bedeutende lokale Ressourcen für die Entwicklung von Verteidigungsprojekten und -ausrüstungen verwendet werden. Die Zahl der Verteidigungsprojekte, die 2002 bei 66 lag, ist inzwischen auf 600 gestiegen, und die Größe dieser Verteidigungsprojekte hat 60 Milliarden Dollar erreicht. Die Außenabhängigkeit, die vor 16 Jahren bei rund 80 Prozent lag, ist mit der Verstaatlichung von Projekten ebenfalls rapide zurückgegangen. Der Einsatz heimischer Ressourcen ist von 25 Prozent auf über 60 Prozent gestiegen. Die türkische Verteidigungsindustrie verfügt über eine Produktionskapazität von rund 6 Milliarden Dollar und eine Exportkapazität von 2 Milliarden Dollar.</p>
<p>Bei der Schweißzeremonie für das U-Boot Murat Reis, das nach einem berühmten osmanischen Admiral benannt ist, sagte Premierminister Binali Yıldırım, der in der Vergangenheit als Schiffsingenieur arbeitete, bevor seine politische Karriere begann, dass er aufgeregt ist, schon bald einen neuen Zuwachs für die türkische Marine zu eröffnen. Unter Berufung auf die rasante Entwicklung der türkischen Verteidigungsindustrie in den letzten 15 Jahren sagte Yıldırım, dass sie seit 2003 mehr als 35 Milliarden Dollar in die Verteidigungsindustrie investiert haben. &#8222;Die Industrie steigerte auch ihre Exportkapazität auf über 2 Milliarden Dollar&#8220;, fügte er hinzu.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="tr" dir="ltr">Muratreis denizaltısına ilk kaynak:<br />• Yeni Tip Denizaltı Projesi&#39;nin 3. gemisi<br />• Daha uzun süre suda kalacak, modern torpido ve güdümlü mermi atacak<br />• THYSSEN-KRUP Marine Sytems ana yüklenici, STM, ASELSAN, HAVELSAN, AYESAŞ, MILSOFT, Koç Bilgi Sistem ve TÜBİTAK görev alıyor <a href="https://t.co/lUgaZpowr1">pic.twitter.com/lUgaZpowr1</a></p>
<p>&mdash; Göksel Yıldırım (@gooksel) <a href="https://twitter.com/gooksel/status/967753355375382528?ref_src=twsrc%5Etfw">February 25, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Der Premierminister sagte, dass der Exekutivausschuss der Verteidigungsindustrie des Landes kürzlich Projekte im Wert von 10 Milliarden Dollar für eine neue Reihe von Projekten für die Land-, Luft- und Seeverteidigung genehmigt hat. &#8222;Die türkischen Seestreitkräfte sind nun in der Lage, alle Arten von Bedrohungen gegen die Türkei auszuschalten&#8220;, betonte Yıldırım.</p>
<p>Er sagte, Murat Reis wird sich einer U-Boot-Flotte aus sechs Booten anschließen, und das Projekt werde auch dazu beitragen, den Zustand der Gölcük-Werft, dem wichtigsten Schiffbaudrehkreuz der Türkei, zu verbessern. Yıldırım forderte die Unternehmen außerdem auf, den Bauprozess zu beschleunigen, &#8222;in einer Zeit, in der die Türkei derzeit mit Risiken auf See konfrontiert ist&#8220;, und verwies dabei auf &#8222;Verschwörungen in der Ägäis und im Mittelmeer&#8220;.</p>
<p>Die Türkei und Griechenland streiten sich seit Jahrzehnten über die Hoheitsgewässer, und in jüngster Zeit kam es zu Spannungen über die Kardak-Inseln in der Ägäis. Türkische und griechische Küstenwachschiffe kollidierten Anfang des Monats vor den Inseln und lösten eine Krise zwischen Athen und Ankara aus. Die Türkei hat Griechenland beschuldigt, &#8222;gefährliche Schritte&#8220; zu unternehmen, indem sie nach dem Vorfall die Hoheitsgewässer verletzt hat. Im Mittelmeerraum sieht sich die Türkei einer weiteren Herausforderung durch den griechisch kontrollierten Teil Zyperns ausgesetzt, der vor kurzem einseitig versucht hat, eine Erdgasexplorationszone auszubeuten. Die Türkei sagt, dass der türkisch-zypriotisch kontrollierte Teil der Insel auch Rechte an der Zone hat und türkische Kriegsschiffe eine italienische Ölplattform daran hinderten, die Zone Anfang des Monats zu erreichen.</p>
<p><iframe width="702" height="395" src="https://www.youtube.com/embed/2J870wGgtb8?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<div class='bl mlp_quicklinks mlp_quicklinks_links'>
				<div class='mlp_inner'>
					Lies auf:<br />
					<a href='' rel='alternate'>English (UK)</a>
				</div>
			</div><br class="clear" />
				
								
									<div class="tagcloud"><a href="http://eurasianews.de/blog/tag/griechenland/" rel="tag">Griechenland</a> <a href="http://eurasianews.de/blog/tag/ruestungsindustrie/" rel="tag">Rüstungsindustrie</a> <a href="http://eurasianews.de/blog/tag/yildirim/" rel="tag">Yildirim</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
 
 
 
 <div style="
    border-top: 1px solid #d9d9d9;
    margin-top: 28px;
    overflow: hidden;
    padding: 28px 0;">
    <br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- im-artikel -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9132568566671909"
     data-ad-slot="3906975477"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
 
 
 
 
		
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Feurasianews.de%2Fblog%2Fgriechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Feurasianews.de%2Fblog%2Fgriechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Feurasianews.de%2Fblog%2Fgriechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Feurasianews.de%2Fblog%2Fgriechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot%2F&amp;media=http%3A%2F%2Feurasianews.de%2Fwp-content%2Fuploads%2F2018%2F02%2F20180226_2_28917880_31124451_Web.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Feurasianews.de%2Fblog%2Fgriechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Feurasianews.de%2Fblog%2Fgriechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot%2F&amp;name=Griechenland+vor+Problemen%3F+T%C3%BCrkei+baut+mit+ThyssenKrupp+drittes+U-Boot" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Griechenland%20vor%20Problemen%3F%20T%C3%BCrkei%20baut%20mit%20ThyssenKrupp%20drittes%20U-Boot&amp;body=http%3A%2F%2Feurasianews.de%2Fblog%2Fgriechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>






<section class="navigate-posts">

	<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</span><span class="link"><a href="http://eurasianews.de/blog/tuerkei-fordert-bessere-arbeitsbedingungen-handel-libyen/" rel="prev">Türkei fordert bessere Arbeitsbedingungen für Handel mit Libyen</a></span>	</div>
	
	<div class="next">	</div>
	
</section>







<section class="related-posts">
	<h3 class="section-head">Ähnliche Beiträge</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://eurasianews.de/blog/tuerkei-goldener-kaefig-iron-dome-luftabwehr-aselsan-ruestung/" title="Luftabwehr: Türkei wird einen Goldenen Käfig schaffen &#8211; ihre Version von Israels &#8222;Iron Dome&#8220;" class="image-link">
					<img width="214" height="140" src="http://eurasianews.de/wp-content/uploads/2018/02/omomk-214x140.jpg" class="image wp-post-image" alt="Luftabwehr: Türkei wird einen Goldenen Käfig schaffen - ihre Version von Israels &quot;Iron Dome&quot;" title="Luftabwehr: Türkei wird einen Goldenen Käfig schaffen &#8211; ihre Version von Israels &#8222;Iron Dome&#8220;" />
									</a>
				
				<div class="meta">
					<time datetime="2018-02-11T20:26:42+00:00">11. Februar 2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://eurasianews.de/blog/tuerkei-goldener-kaefig-iron-dome-luftabwehr-aselsan-ruestung/" title="Luftabwehr: Türkei wird einen Goldenen Käfig schaffen &#8211; ihre Version von Israels &#8222;Iron Dome&#8220;">Luftabwehr: Türkei wird einen Goldenen Käfig schaffen &#8211; ihre Version von Israels &#8222;Iron Dome&#8220;</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://eurasianews.de/blog/tuerkei-exporte-steigen-16-prozent-im-januar-an/" title="Exporte der Türkei steigen um 16 Prozent im Januar an" class="image-link">
					<img width="214" height="140" src="http://eurasianews.de/wp-content/uploads/2018/02/DU9KdxPWkAEsfiU-214x140.jpg" class="image wp-post-image" alt="Exporte der Türkei steigen um 16 Prozent im Januar an" title="Exporte der Türkei steigen um 16 Prozent im Januar an" />
									</a>
				
				<div class="meta">
					<time datetime="2018-02-01T18:58:44+00:00">1. Februar 2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://eurasianews.de/blog/tuerkei-exporte-steigen-16-prozent-im-januar-an/" title="Exporte der Türkei steigen um 16 Prozent im Januar an">Exporte der Türkei steigen um 16 Prozent im Januar an</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://eurasianews.de/blog/tuerkei-stellt-afrin-operation-ruestungsindustrie-unter-beweis/" title="Türkei stellt in Afrin-Operation eigene Rüstungsindustrie unter Beweis" class="image-link">
					<img width="214" height="140" src="http://eurasianews.de/wp-content/uploads/2018/02/BMC_Kirpi-870x490-214x140.jpg" class="image wp-post-image" alt="Türkei stellt in Afrin-Operation eigene Rüstungsindustrie unter Beweis" title="Türkei stellt in Afrin-Operation eigene Rüstungsindustrie unter Beweis" />
									</a>
				
				<div class="meta">
					<time datetime="2018-02-01T14:35:50+00:00">1. Februar 2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://eurasianews.de/blog/tuerkei-stellt-afrin-operation-ruestungsindustrie-unter-beweis/" title="Türkei stellt in Afrin-Operation eigene Rüstungsindustrie unter Beweis">Türkei stellt in Afrin-Operation eigene Rüstungsindustrie unter Beweis</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Nehme dazu Stellung!</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/griechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://eurasianews.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Ihre Nachricht"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Ihr Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Ihre E-Mail" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Ihre Webseite" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar Eintrag" /> <input type='hidden' name='comment_post_ID' value='11880' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			
		<li id="bunyad-tabbed-recent-widget-3" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">aktuell</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">beliebt</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Allgemein</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://eurasianews.de/blog/griechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2018/02/20180226_2_28917880_31124451_Web-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot" title="Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-02-26T18:43:39+00:00">26. Februar 2018 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/griechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://eurasianews.de/blog/griechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot/" title="Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot">
							Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/tuerkei-fordert-bessere-arbeitsbedingungen-handel-libyen/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2018/02/20180224_2_28887766_31063682_Web-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Türkei fordert bessere Arbeitsbedingungen für Handel mit Libyen" title="Türkei fordert bessere Arbeitsbedingungen für Handel mit Libyen" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-02-25T16:17:46+00:00">25. Februar 2018 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/tuerkei-fordert-bessere-arbeitsbedingungen-handel-libyen/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://eurasianews.de/blog/tuerkei-fordert-bessere-arbeitsbedingungen-handel-libyen/" title="Türkei fordert bessere Arbeitsbedingungen für Handel mit Libyen">
							Türkei fordert bessere Arbeitsbedingungen für Handel mit Libyen</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/tuerkei-beziehungen-assad-syrien-aufbauen/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2018/02/20180221_2_28827238_30967080_Web-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Um Eskalation zu vermeiden: Türkei könnte Beziehungen zu Assad aufbauen" title="Um Eskalation zu vermeiden: Türkei könnte Beziehungen zu Assad aufbauen" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-02-24T15:01:45+00:00">24. Februar 2018 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/tuerkei-beziehungen-assad-syrien-aufbauen/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://eurasianews.de/blog/tuerkei-beziehungen-assad-syrien-aufbauen/" title="Um Eskalation zu vermeiden: Türkei könnte Beziehungen zu Assad aufbauen">
							Um Eskalation zu vermeiden: Türkei könnte Beziehungen zu Assad aufbauen</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/turkmenistan-beginnt-bau-von-tapi-erdgaspipeline-in-afghanistan/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2018/02/20180223_2_28878852_31050125_Web-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Turkmenistan kündigt Bau von TAPI-Erdgaspipeline in Afghanistan" title="Turkmenistan kündigt Bau von TAPI-Erdgaspipeline in Afghanistan" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-02-23T16:44:44+00:00">23. Februar 2018 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/turkmenistan-beginnt-bau-von-tapi-erdgaspipeline-in-afghanistan/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://eurasianews.de/blog/turkmenistan-beginnt-bau-von-tapi-erdgaspipeline-in-afghanistan/" title="Turkmenistan kündigt Bau von TAPI-Erdgaspipeline in Afghanistan">
							Turkmenistan kündigt Bau von TAPI-Erdgaspipeline in Afghanistan</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://eurasianews.de/blog/geheimdienstinformationen-gegen-ausbooten-der-hisbollah-russland-und-israel-schliessen-syrien-deal/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2015/10/5342490423_2c730814f8_b-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Geheimdienstinformationen gegen Ausbooten der Hisbollah: Russland und Israel schließen Syrien-Deal" title="Geheimdienstinformationen gegen Ausbooten der Hisbollah: Russland und Israel schließen Syrien-Deal" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2015-10-08T11:09:43+00:00">8. Oktober 2015 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/geheimdienstinformationen-gegen-ausbooten-der-hisbollah-russland-und-israel-schliessen-syrien-deal/#comments"><i class="fa fa-comments-o"></i>
							8</a></span>
					
						<a href="http://eurasianews.de/blog/geheimdienstinformationen-gegen-ausbooten-der-hisbollah-russland-und-israel-schliessen-syrien-deal/" title="Geheimdienstinformationen gegen Ausbooten der Hisbollah: Russland und Israel schließen Syrien-Deal">
							Geheimdienstinformationen gegen Ausbooten der Hisbollah: Russland und Israel schließen Syrien-Deal</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/erste-tuerkische-militaerbasis-in-afrika-tuerkei-unterstuetzt-somalia-im-krieg-gegen-den-terror/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2016/01/turk-ordusu-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Erste türkische Militärbasis in Afrika - Türkei unterstützt Somalia im Krieg gegen den Terror" title="Erste türkische Militärbasis in Afrika &#8211; Türkei unterstützt Somalia im Krieg gegen den Terror" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-01-07T10:56:48+00:00">7. Januar 2016 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/erste-tuerkische-militaerbasis-in-afrika-tuerkei-unterstuetzt-somalia-im-krieg-gegen-den-terror/#comments"><i class="fa fa-comments-o"></i>
							8</a></span>
					
						<a href="http://eurasianews.de/blog/erste-tuerkische-militaerbasis-in-afrika-tuerkei-unterstuetzt-somalia-im-krieg-gegen-den-terror/" title="Erste türkische Militärbasis in Afrika &#8211; Türkei unterstützt Somalia im Krieg gegen den Terror">
							Erste türkische Militärbasis in Afrika &#8211; Türkei unterstützt Somalia im Krieg gegen den Terror</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/finanzierung-des-staates-kurdistan-israel-kauft-vier-fuenftel-seines-importierten-erdoels-aus-arbil/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2015/08/3153652073_5e2894d3e5_b-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Finanzierung Kurdistans? Israel kauft vier Fünftel seines importierten Erdöls aus Arbil" title="Finanzierung des Staates Kurdistan? Israel kauft vier Fünftel seines importierten Erdöls aus Arbil" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2015-08-24T22:13:46+00:00">24. August 2015 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/finanzierung-des-staates-kurdistan-israel-kauft-vier-fuenftel-seines-importierten-erdoels-aus-arbil/#comments"><i class="fa fa-comments-o"></i>
							7</a></span>
					
						<a href="http://eurasianews.de/blog/finanzierung-des-staates-kurdistan-israel-kauft-vier-fuenftel-seines-importierten-erdoels-aus-arbil/" title="Finanzierung des Staates Kurdistan? Israel kauft vier Fünftel seines importierten Erdöls aus Arbil">
							Finanzierung des Staates Kurdistan? Israel kauft vier Fünftel seines importierten Erdöls aus Arbil</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/saudi-arabien-stellt-tuerkischen-ruestungsunternehmen-milliardenauftraege-in-aussicht/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2016/01/large_saber-25-05-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Saudi Arabien stellt türkischen Rüstungsunternehmen Milliardenaufträge in Aussicht" title="Saudi Arabien stellt türkischen Rüstungsunternehmen Milliardenaufträge in Aussicht" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-01-04T15:27:21+00:00">4. Januar 2016 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/saudi-arabien-stellt-tuerkischen-ruestungsunternehmen-milliardenauftraege-in-aussicht/#comments"><i class="fa fa-comments-o"></i>
							7</a></span>
					
						<a href="http://eurasianews.de/blog/saudi-arabien-stellt-tuerkischen-ruestungsunternehmen-milliardenauftraege-in-aussicht/" title="Saudi Arabien stellt türkischen Rüstungsunternehmen Milliardenaufträge in Aussicht">
							Saudi Arabien stellt türkischen Rüstungsunternehmen Milliardenaufträge in Aussicht</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://eurasianews.de/blog/islam-ethik-idschi-kucuk-sehitlik/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2018/01/kelam_ilmi-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Eine goldene Ära: Islamische Ethik im 12. und 13. Jahrhundert" title="Eine goldene Ära: Islamische Ethik im 12. und 13. Jahrhundert" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-25T00:16:25+00:00">25. Januar 2018 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/islam-ethik-idschi-kucuk-sehitlik/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://eurasianews.de/blog/islam-ethik-idschi-kucuk-sehitlik/" title="Eine goldene Ära: Islamische Ethik im 12. und 13. Jahrhundert">
							Eine goldene Ära: Islamische Ethik im 12. und 13. Jahrhundert</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/nach-russland-deal-tuerkei-baut-mit-frankreich-italien-raketenabwehrsystem/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2017/07/sdggdsfggf-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nach Russland-Deal: Türkei baut Raketenabwehrsystem mit Frankreich &amp; Italien" title="Nach Russland-Deal: Türkei baut Raketenabwehrsystem mit Frankreich und Italien" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-07-17T17:51:52+00:00">17. Juli 2017 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/nach-russland-deal-tuerkei-baut-mit-frankreich-italien-raketenabwehrsystem/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://eurasianews.de/blog/nach-russland-deal-tuerkei-baut-mit-frankreich-italien-raketenabwehrsystem/" title="Nach Russland-Deal: Türkei baut Raketenabwehrsystem mit Frankreich und Italien">
							Nach Russland-Deal: Türkei baut Raketenabwehrsystem mit Frankreich und Italien</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/pkk-sympathisanten-stuermen-oesterreichs-staatsfernsehen-keine-festnahmen/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2016/08/dsfgsdgdsf-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PKK-Sympathisanten stürmen Österreichs Staatsfernsehen – Keine Festnahmen" title="PKK-Sympathisanten stürmen Österreichs Staatsfernsehen – Keine Festnahmen" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-08-16T17:55:28+00:00">16. August 2016 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/pkk-sympathisanten-stuermen-oesterreichs-staatsfernsehen-keine-festnahmen/#comments"><i class="fa fa-comments-o"></i>
							2</a></span>
					
						<a href="http://eurasianews.de/blog/pkk-sympathisanten-stuermen-oesterreichs-staatsfernsehen-keine-festnahmen/" title="PKK-Sympathisanten stürmen Österreichs Staatsfernsehen – Keine Festnahmen">
							PKK-Sympathisanten stürmen Österreichs Staatsfernsehen – Keine Festnahmen</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/ex-nazi-konvertiert-zum-islam-unterstuetzt-syrische-fluechtlinge/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2016/07/1100px-Koran_2-163-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ex-Nazi konvertiert zum Islam - Unterstützt syrische Flüchtlinge" title="Ex-Nazi konvertiert zum Islam &#8211; Unterstützt syrische Flüchtlinge" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-07-31T10:05:43+00:00">31. Juli 2016 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/ex-nazi-konvertiert-zum-islam-unterstuetzt-syrische-fluechtlinge/#comments"><i class="fa fa-comments-o"></i>
							1</a></span>
					
						<a href="http://eurasianews.de/blog/ex-nazi-konvertiert-zum-islam-unterstuetzt-syrische-fluechtlinge/" title="Ex-Nazi konvertiert zum Islam &#8211; Unterstützt syrische Flüchtlinge">
							Ex-Nazi konvertiert zum Islam &#8211; Unterstützt syrische Flüchtlinge</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="text-5" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FEURASIANEWSde&amp;width=325&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:325px; height:558px;" allowTransparency="true"></iframe></div>
		</li>

		<li id="bunyad_ads_widget-2" class="widget bunyad-ad">		
							<h3 class="widgettitle">Werbung</h3>					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar-rechts -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9132568566671909"
     data-ad-slot="9087397074"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		<li id="text-4" class="widget widget_text"><h3 class="widgettitle">Kooperationspartner</h3>			<div class="textwidget"><p><a href="http://www.contra-magazin.com/" target="_blank"  rel="nofollow"><img src="http://eurasianews.de/wp-content/uploads/2014/10/Kooperationspartner-Contra-Magazin.png" border="0"></a></p>
<p><a href="http://www.strategicoutlook.org" target="_blank"  rel="nofollow"><img src="http://eurasianews.de/wp-content/uploads/2014/11/Kooperationspartner-strategicoutlook.png" border="0"></a></p>
<p><a href="http://islamische-zeitung.de" target="_blank"  rel="nofollow"><img src="http://eurasianews.de/wp-content/uploads/2015/09/kooperationspartner-islamische-zeitung-small.png" border="0" style="float: left; margin-right:2em;"></a></p>
<p><a href="http://tnanews.net/en/" target="_blank"  rel="nofollow"><img src="http://eurasianews.de/wp-content/uploads/2015/09/kooperationspartner-tnanews.jpg" border="0"></a></p>
<p><a href="http://www.syrienwar.de/" target="_blank"  rel="nofollow"><br />
<img src="http://eurasianews.de/wp-content/uploads/2016/06/kooperationspartner-syrienwar.jpg" border="0"></a></p>
</div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright © 2016 eurasianews. </div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2521"><a href="http://eurasianews.de/impressum/">Impressum</a></li>
<li id="menu-item-2698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2698"><a href="http://eurasianews.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

				
				<script src="http://eurasianews.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', 'mehr Informationen', 'http://eurasianews.de/datenschutzerklaerung/');
				  });
				</script>
				<script type='text/javascript' src='http://eurasianews.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://eurasianews.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://eurasianews.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/eurasianews.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eurasianews.de/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://eurasianews.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://eurasianews.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>