
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan - eurasianews</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://eurasianews.de/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://eurasianews.de/wp-content/uploads/2014/10/favicon.png" />	

	

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dieses Video gibt euch alle notwendigen Informationen, um den Kollaps des Osmanischen Reiches aus geopolitischer Perspektive einordnen zu können."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://eurasianews.de/blog/wieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan - eurasianews" />
<meta property="og:description" content="Dieses Video gibt euch alle notwendigen Informationen, um den Kollaps des Osmanischen Reiches aus geopolitischer Perspektive einordnen zu können." />
<meta property="og:url" content="http://eurasianews.de/blog/wieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war/" />
<meta property="og:site_name" content="eurasianews" />
<meta property="article:publisher" content="https://www.facebook.com/EURASIANEWSde/" />
<meta property="article:tag" content="Balkan" />
<meta property="article:tag" content="Osmanisches Reich" />
<meta property="article:tag" content="Türkei" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2018-03-18T15:10:28+00:00" />
<meta property="og:image" content="http://eurasianews.de/wp-content/uploads/2018/03/adsfasdfds.jpg" />
<meta property="og:image:width" content="1509" />
<meta property="og:image:height" content="840" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dieses Video gibt euch alle notwendigen Informationen, um den Kollaps des Osmanischen Reiches aus geopolitischer Perspektive einordnen zu können." />
<meta name="twitter:title" content="Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan - eurasianews" />
<meta name="twitter:site" content="@Eurasia_News" />
<meta name="twitter:image" content="http://eurasianews.de/wp-content/uploads/2018/03/adsfasdfds.jpg" />
<meta name="twitter:creator" content="@Eurasia_News" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="eurasianews &raquo; Feed" href="http://eurasianews.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="eurasianews &raquo; Kommentar-Feed" href="http://eurasianews.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="eurasianews &raquo; Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan Kommentar-Feed" href="http://eurasianews.de/blog/wieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eurasianews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://eurasianews.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://eurasianews.de/wp-content/themes/eurasianews-child/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://eurasianews.de/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://eurasianews.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://eurasianews.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mlp_frontend_css-css'  href='http://eurasianews.de/wp-content/plugins/multilingual-press-pro/css/frontend.min.css?ver=1442115325' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='http://eurasianews.de/wp-content/themes/smart-mag/css/skin-light.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://eurasianews.de/?bunyad_custom_css=1&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://eurasianews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eurasianews.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://eurasianews.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://eurasianews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eurasianews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eurasianews.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://eurasianews.de/?p=11910' />
<link rel="alternate" type="application/json+oembed" href="http://eurasianews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feurasianews.de%2Fblog%2Fwieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eurasianews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feurasianews.de%2Fblog%2Fwieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war%2F&#038;format=xml" />
<!-- Google Analytics out put -->

<script>
var gaProperty = 'UA-55676970-1';

var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<!-- Google Analytics end out put -->

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-55676970-1', 'auto');
ga('set', 'anonymizeIp', true);
 ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<script src="http://eurasianews.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-11910 single-format-standard page-builder full right-sidebar">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Schlagzeile</span>

					<ul>
												
												
							<li><a href="http://eurasianews.de/blog/wieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war/" title="Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan">Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/keine-alternative-warum-der-westen-gute-beziehungen-zur-tuerkei-braucht/" title="Keine Alternative! Warum der Westen gute Beziehungen zur Türkei braucht">Keine Alternative! Warum der Westen gute Beziehungen zur Türkei braucht</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/tuerkei-beginnt-albanien-restaurierung-von-osmanischen-standorten/" title="Türkei beginnt in Albanien Restaurierung von neuen osmanischen Standorten">Türkei beginnt in Albanien Restaurierung von neuen osmanischen Standorten</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/tuerkei-baut-al-bab-zum-neuen-industrie-und-handelszentrum-syriens-aus/" title="Türkei baut al-Bab zum neuen Industrie- und Handelszentrum Syriens aus">Türkei baut al-Bab zum neuen Industrie- und Handelszentrum Syriens aus</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/westen-spalten-tuerkei-energiekooperation-russland-aserbaidschan/" title="Westen will wieder spalten: Türkei hält an Energiekooperation mit Russland und Aserbaidschan fest">Westen will wieder spalten: Türkei hält an Energiekooperation mit Russland und Aserbaidschan fest</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/regionale-entwicklungen-zwingen-jordanien-allianz-mit-tuerkei/" title="Regionale Entwicklungen zwingen Jordanien zur Allianz mit Türkei">Regionale Entwicklungen zwingen Jordanien zur Allianz mit Türkei</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/tuerkei-wuenscht-engere-ruestungsbeziehungen-mit-saudi-arabien/" title="Türkei wünscht engere Rüstungsbeziehungen zu Saudi-Arabien">Türkei wünscht engere Rüstungsbeziehungen zu Saudi-Arabien</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/keine-krise-deutsche-exportkreditgarantien-fuer-tuerkei-stiegen-2017/" title="Doch keine Krise: Deutsche Exportkreditgarantien für Türkei stiegen 2017">Doch keine Krise: Deutsche Exportkreditgarantien für Türkei stiegen 2017</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/griechenland-vor-problemen-tuerkei-baut-mit-thyssenkrupp-drittes-u-boot/" title="Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot">Griechenland vor Problemen? Türkei baut mit ThyssenKrupp drittes U-Boot</a></li>
						
												
							<li><a href="http://eurasianews.de/blog/tuerkei-fordert-bessere-arbeitsbedingungen-handel-libyen/" title="Türkei fordert bessere Arbeitsbedingungen für Handel mit Libyen">Türkei fordert bessere Arbeitsbedingungen für Handel mit Libyen</a></li>
						
												
											</ul>
				</div>
				
				
				<div class="search">
					<form role="search" action="http://eurasianews.de/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Suche..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
								
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://eurasianews.de/" title="eurasianews" rel="home">
									
					<img src="http://eurasianews.de/wp-content/uploads/2014/09/eurasianews_de-logo-01.png" class="logo-image" alt="eurasianews"  />
						 
								</a>
				
				</div>
				
				<div class="right">
					Sprache<div class="mlp_language_box"><ul><li><a rel="alternate" hreflang="en-GB"  href="http://eurasianews.de/en/"><img src="http://eurasianews.de/wp-content/plugins/multilingual-press-pro/flags/gb.gif" alt="English (UK)" /></a></li><li><a class="current-language-item" href=""><img src="http://eurasianews.de/wp-content/plugins/multilingual-press-pro/flags/de.gif" alt="Deutsch" /></a></li></ul></div>				</div>
			</header>
			
						
			<nav class="navigation cf" data-sticky-nav="1">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Menü</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2736"><a href="http://eurasianews.de/">Startseite</a></li>
<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-205 menu-item-2680"><a href="http://eurasianews.de/blog/category/europa/">Europa</a></li>
<li id="menu-item-2495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-2495"><a href="http://eurasianews.de/blog/category/tuerkei/">Türkei</a></li>
<li id="menu-item-2493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-2493"><a href="http://eurasianews.de/blog/category/naher-osten/">Naher Osten</a></li>
<li id="menu-item-2494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-2494"><a href="http://eurasianews.de/blog/category/suedkaukasus/">Südkaukasus</a></li>
<li id="menu-item-2496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-2496"><a href="http://eurasianews.de/blog/category/zentralasien/">Zentralasien</a></li>
<li id="menu-item-7169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-971 menu-item-7169"><a href="http://eurasianews.de/blog/category/analysen/">Analysen</a></li>
<li id="menu-item-2716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2716"><a href="http://eurasianews.de/ueber-uns/">Über uns</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Sie befinden sich hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://eurasianews.de/"><span itemprop="title">Startseite</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://eurasianews.de/blog/category/allgemein/"><span itemprop="title">Allgemein</span></a></span><span class="delim">&raquo;</span><span class="current">Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-11910" class="post-11910 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-balkan tag-osmanisches-reich tag-tuerkei" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://eurasianews.de/wp-content/uploads/2018/03/adsfasdfds.jpg" title="Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://eurasianews.de/wp-content/uploads/2018/03/adsfasdfds-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan" title="Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan" srcset="http://eurasianews.de/wp-content/uploads/2018/03/adsfasdfds-702x336.jpg 702w, http://eurasianews.de/wp-content/uploads/2018/03/adsfasdfds-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
				</a>
								
								
					</div>
	
		
		<h1 class="post-title" itemprop="name">
		Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan		</h1>
		
		<a href="http://eurasianews.de/blog/wieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<!----><div class="post-meta">
		<span class="posted-by"> 
			<span class="reviewer" itemprop="author"></span>
           
		</span>
		  
          <!--    <div class="post-meta">
		<span class="posted-by">?php _ex('von', 'Post Meta', 'bunyad'); ?> 
            <span class="reviewer" itemprop="author">?php the_author_posts_link(); ?></span>
           
		</span>
      
            -->
		
        
        <span class="posted-on">Beitrag vom			<span class="dtreviewed">
				<time class="value-datetime" datetime="2018-03-18T15:10:28+00:00" itemprop="datePublished">18. März 2018</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://eurasianews.de/blog/category/allgemein/" rel="category tag">Allgemein</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p><strong>Das Osmanische Reich herrschte über Jahrhunderte über den Balkan. In nur wenigen Monaten verloren die Türken ihr Kronjuwel in Europa mit dramatischen Folgen, die den Kollaps des Osmanischen Reich und den 1. Weltkrieg einleiteten. Dieses Video gibt euch alle notwendigen Informationen, um den Kollaps aus geopolitischer Perspektive einordnen zu können.</strong></p>
<p><iframe width="702" height="395" src="https://www.youtube.com/embed/52MxfNFoT74?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<div class='bl mlp_quicklinks mlp_quicklinks_links'>
				<div class='mlp_inner'>
					Lies auf:<br />
					<a href='' rel='alternate'>English (UK)</a>
				</div>
			</div><br class="clear" />
				
								
									<div class="tagcloud"><a href="http://eurasianews.de/blog/tag/balkan/" rel="tag">Balkan</a> <a href="http://eurasianews.de/blog/tag/osmanisches-reich/" rel="tag">Osmanisches Reich</a> <a href="http://eurasianews.de/blog/tag/tuerkei/" rel="tag">Türkei</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
 
 
 
 <div style="
    border-top: 1px solid #d9d9d9;
    margin-top: 28px;
    overflow: hidden;
    padding: 28px 0;">
    <br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- im-artikel -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9132568566671909"
     data-ad-slot="3906975477"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
 
 
 
 
		
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Feurasianews.de%2Fblog%2Fwieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Feurasianews.de%2Fblog%2Fwieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Feurasianews.de%2Fblog%2Fwieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Feurasianews.de%2Fblog%2Fwieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war%2F&amp;media=http%3A%2F%2Feurasianews.de%2Fwp-content%2Fuploads%2F2018%2F03%2Fadsfasdfds.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Feurasianews.de%2Fblog%2Fwieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Feurasianews.de%2Fblog%2Fwieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war%2F&amp;name=Der+eigentliche+Grund+f%C3%BCr+den+Kollaps+des+Osmanischen+Reiches%3A+Balkan" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Der%20eigentliche%20Grund%20f%C3%BCr%20den%20Kollaps%20des%20Osmanischen%20Reiches%3A%20Balkan&amp;body=http%3A%2F%2Feurasianews.de%2Fblog%2Fwieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>






<section class="navigate-posts">

	<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</span><span class="link"><a href="http://eurasianews.de/blog/keine-alternative-warum-der-westen-gute-beziehungen-zur-tuerkei-braucht/" rel="prev">Keine Alternative! Warum der Westen gute Beziehungen zur Türkei braucht</a></span>	</div>
	
	<div class="next">	</div>
	
</section>







<section class="related-posts">
	<h3 class="section-head">Ähnliche Beiträge</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://eurasianews.de/blog/islam-ethik-idschi-kucuk-sehitlik/" title="Eine goldene Ära: Islamische Ethik im 12. und 13. Jahrhundert" class="image-link">
					<img width="214" height="140" src="http://eurasianews.de/wp-content/uploads/2018/01/kelam_ilmi-214x140.jpg" class="image wp-post-image" alt="Eine goldene Ära: Islamische Ethik im 12. und 13. Jahrhundert" title="Eine goldene Ära: Islamische Ethik im 12. und 13. Jahrhundert" />
											<span class="post-format-icon video"><i class="fa fa-film"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2018-01-25T00:16:25+00:00">25. Januar 2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://eurasianews.de/blog/islam-ethik-idschi-kucuk-sehitlik/" title="Eine goldene Ära: Islamische Ethik im 12. und 13. Jahrhundert">Eine goldene Ära: Islamische Ethik im 12. und 13. Jahrhundert</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://eurasianews.de/blog/nach-russland-deal-tuerkei-baut-mit-frankreich-italien-raketenabwehrsystem/" title="Nach Russland-Deal: Türkei baut Raketenabwehrsystem mit Frankreich und Italien" class="image-link">
					<img width="214" height="140" src="http://eurasianews.de/wp-content/uploads/2017/07/sdggdsfggf-214x140.jpg" class="image wp-post-image" alt="Nach Russland-Deal: Türkei baut Raketenabwehrsystem mit Frankreich &amp; Italien" title="Nach Russland-Deal: Türkei baut Raketenabwehrsystem mit Frankreich und Italien" />
									</a>
				
				<div class="meta">
					<time datetime="2017-07-17T17:51:52+00:00">17. Juli 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://eurasianews.de/blog/nach-russland-deal-tuerkei-baut-mit-frankreich-italien-raketenabwehrsystem/" title="Nach Russland-Deal: Türkei baut Raketenabwehrsystem mit Frankreich und Italien">Nach Russland-Deal: Türkei baut Raketenabwehrsystem mit Frankreich und Italien</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://eurasianews.de/blog/pkk-sympathisanten-stuermen-oesterreichs-staatsfernsehen-keine-festnahmen/" title="PKK-Sympathisanten stürmen Österreichs Staatsfernsehen – Keine Festnahmen" class="image-link">
					<img width="214" height="140" src="http://eurasianews.de/wp-content/uploads/2016/08/dsfgsdgdsf-214x140.png" class="image wp-post-image" alt="PKK-Sympathisanten stürmen Österreichs Staatsfernsehen – Keine Festnahmen" title="PKK-Sympathisanten stürmen Österreichs Staatsfernsehen – Keine Festnahmen" />
									</a>
				
				<div class="meta">
					<time datetime="2016-08-16T17:55:28+00:00">16. August 2016 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						2</span>	
					
				</div>
				
				<h2><a href="http://eurasianews.de/blog/pkk-sympathisanten-stuermen-oesterreichs-staatsfernsehen-keine-festnahmen/" title="PKK-Sympathisanten stürmen Österreichs Staatsfernsehen – Keine Festnahmen">PKK-Sympathisanten stürmen Österreichs Staatsfernsehen – Keine Festnahmen</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Nehme dazu Stellung!</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/wieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://eurasianews.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Ihre Nachricht"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Ihr Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Ihre E-Mail" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Ihre Webseite" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar Eintrag" /> <input type='hidden' name='comment_post_ID' value='11910' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			
		<li id="bunyad-tabbed-recent-widget-3" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">aktuell</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">beliebt</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Allgemein</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://eurasianews.de/blog/wieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2018/03/adsfasdfds-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan" title="Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-03-18T15:10:28+00:00">18. März 2018 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/wieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://eurasianews.de/blog/wieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war/" title="Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan">
							Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/keine-alternative-warum-der-westen-gute-beziehungen-zur-tuerkei-braucht/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2018/03/CpR8aqkWYAAC9Xn-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Keine Alternative! Warum der Westen gute Beziehungen zur Türkei braucht" title="Keine Alternative! Warum der Westen gute Beziehungen zur Türkei braucht" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-03-07T10:37:29+00:00">7. März 2018 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/keine-alternative-warum-der-westen-gute-beziehungen-zur-tuerkei-braucht/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://eurasianews.de/blog/keine-alternative-warum-der-westen-gute-beziehungen-zur-tuerkei-braucht/" title="Keine Alternative! Warum der Westen gute Beziehungen zur Türkei braucht">
							Keine Alternative! Warum der Westen gute Beziehungen zur Türkei braucht</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/tuerkei-beginnt-albanien-restaurierung-von-osmanischen-standorten/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2018/03/Kapak.1024.-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Türkei beginnt in Albanien Restaurierung von neuen osmanischen Standorten" title="Türkei beginnt in Albanien Restaurierung von neuen osmanischen Standorten" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-03-04T12:47:15+00:00">4. März 2018 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/tuerkei-beginnt-albanien-restaurierung-von-osmanischen-standorten/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://eurasianews.de/blog/tuerkei-beginnt-albanien-restaurierung-von-osmanischen-standorten/" title="Türkei beginnt in Albanien Restaurierung von neuen osmanischen Standorten">
							Türkei beginnt in Albanien Restaurierung von neuen osmanischen Standorten</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/tuerkei-baut-al-bab-zum-neuen-industrie-und-handelszentrum-syriens-aus/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2018/03/asdfasdf-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Türkei baut al-Bab zum neuen Industrie- und Handelszentrum Syriens aus" title="Türkei baut al-Bab zum neuen Industrie- und Handelszentrum Syriens aus" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-03-02T12:51:17+00:00">2. März 2018 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/tuerkei-baut-al-bab-zum-neuen-industrie-und-handelszentrum-syriens-aus/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://eurasianews.de/blog/tuerkei-baut-al-bab-zum-neuen-industrie-und-handelszentrum-syriens-aus/" title="Türkei baut al-Bab zum neuen Industrie- und Handelszentrum Syriens aus">
							Türkei baut al-Bab zum neuen Industrie- und Handelszentrum Syriens aus</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://eurasianews.de/blog/geheimdienstinformationen-gegen-ausbooten-der-hisbollah-russland-und-israel-schliessen-syrien-deal/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2015/10/5342490423_2c730814f8_b-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Geheimdienstinformationen gegen Ausbooten der Hisbollah: Russland und Israel schließen Syrien-Deal" title="Geheimdienstinformationen gegen Ausbooten der Hisbollah: Russland und Israel schließen Syrien-Deal" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2015-10-08T11:09:43+00:00">8. Oktober 2015 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/geheimdienstinformationen-gegen-ausbooten-der-hisbollah-russland-und-israel-schliessen-syrien-deal/#comments"><i class="fa fa-comments-o"></i>
							8</a></span>
					
						<a href="http://eurasianews.de/blog/geheimdienstinformationen-gegen-ausbooten-der-hisbollah-russland-und-israel-schliessen-syrien-deal/" title="Geheimdienstinformationen gegen Ausbooten der Hisbollah: Russland und Israel schließen Syrien-Deal">
							Geheimdienstinformationen gegen Ausbooten der Hisbollah: Russland und Israel schließen Syrien-Deal</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/erste-tuerkische-militaerbasis-in-afrika-tuerkei-unterstuetzt-somalia-im-krieg-gegen-den-terror/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2016/01/turk-ordusu-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Erste türkische Militärbasis in Afrika - Türkei unterstützt Somalia im Krieg gegen den Terror" title="Erste türkische Militärbasis in Afrika &#8211; Türkei unterstützt Somalia im Krieg gegen den Terror" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-01-07T10:56:48+00:00">7. Januar 2016 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/erste-tuerkische-militaerbasis-in-afrika-tuerkei-unterstuetzt-somalia-im-krieg-gegen-den-terror/#comments"><i class="fa fa-comments-o"></i>
							8</a></span>
					
						<a href="http://eurasianews.de/blog/erste-tuerkische-militaerbasis-in-afrika-tuerkei-unterstuetzt-somalia-im-krieg-gegen-den-terror/" title="Erste türkische Militärbasis in Afrika &#8211; Türkei unterstützt Somalia im Krieg gegen den Terror">
							Erste türkische Militärbasis in Afrika &#8211; Türkei unterstützt Somalia im Krieg gegen den Terror</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/finanzierung-des-staates-kurdistan-israel-kauft-vier-fuenftel-seines-importierten-erdoels-aus-arbil/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2015/08/3153652073_5e2894d3e5_b-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Finanzierung Kurdistans? Israel kauft vier Fünftel seines importierten Erdöls aus Arbil" title="Finanzierung des Staates Kurdistan? Israel kauft vier Fünftel seines importierten Erdöls aus Arbil" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2015-08-24T22:13:46+00:00">24. August 2015 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/finanzierung-des-staates-kurdistan-israel-kauft-vier-fuenftel-seines-importierten-erdoels-aus-arbil/#comments"><i class="fa fa-comments-o"></i>
							7</a></span>
					
						<a href="http://eurasianews.de/blog/finanzierung-des-staates-kurdistan-israel-kauft-vier-fuenftel-seines-importierten-erdoels-aus-arbil/" title="Finanzierung des Staates Kurdistan? Israel kauft vier Fünftel seines importierten Erdöls aus Arbil">
							Finanzierung des Staates Kurdistan? Israel kauft vier Fünftel seines importierten Erdöls aus Arbil</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/saudi-arabien-stellt-tuerkischen-ruestungsunternehmen-milliardenauftraege-in-aussicht/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2016/01/large_saber-25-05-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Saudi Arabien stellt türkischen Rüstungsunternehmen Milliardenaufträge in Aussicht" title="Saudi Arabien stellt türkischen Rüstungsunternehmen Milliardenaufträge in Aussicht" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-01-04T15:27:21+00:00">4. Januar 2016 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/saudi-arabien-stellt-tuerkischen-ruestungsunternehmen-milliardenauftraege-in-aussicht/#comments"><i class="fa fa-comments-o"></i>
							7</a></span>
					
						<a href="http://eurasianews.de/blog/saudi-arabien-stellt-tuerkischen-ruestungsunternehmen-milliardenauftraege-in-aussicht/" title="Saudi Arabien stellt türkischen Rüstungsunternehmen Milliardenaufträge in Aussicht">
							Saudi Arabien stellt türkischen Rüstungsunternehmen Milliardenaufträge in Aussicht</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://eurasianews.de/blog/wieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2018/03/adsfasdfds-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan" title="Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-03-18T15:10:28+00:00">18. März 2018 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/wieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://eurasianews.de/blog/wieso-balkan-grund-fuer-zusammenbruch-des-osmanischen-reiches-war/" title="Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan">
							Der eigentliche Grund für den Kollaps des Osmanischen Reiches: Balkan</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/islam-ethik-idschi-kucuk-sehitlik/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2018/01/kelam_ilmi-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Eine goldene Ära: Islamische Ethik im 12. und 13. Jahrhundert" title="Eine goldene Ära: Islamische Ethik im 12. und 13. Jahrhundert" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-25T00:16:25+00:00">25. Januar 2018 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/islam-ethik-idschi-kucuk-sehitlik/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://eurasianews.de/blog/islam-ethik-idschi-kucuk-sehitlik/" title="Eine goldene Ära: Islamische Ethik im 12. und 13. Jahrhundert">
							Eine goldene Ära: Islamische Ethik im 12. und 13. Jahrhundert</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/nach-russland-deal-tuerkei-baut-mit-frankreich-italien-raketenabwehrsystem/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2017/07/sdggdsfggf-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nach Russland-Deal: Türkei baut Raketenabwehrsystem mit Frankreich &amp; Italien" title="Nach Russland-Deal: Türkei baut Raketenabwehrsystem mit Frankreich und Italien" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-07-17T17:51:52+00:00">17. Juli 2017 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/nach-russland-deal-tuerkei-baut-mit-frankreich-italien-raketenabwehrsystem/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://eurasianews.de/blog/nach-russland-deal-tuerkei-baut-mit-frankreich-italien-raketenabwehrsystem/" title="Nach Russland-Deal: Türkei baut Raketenabwehrsystem mit Frankreich und Italien">
							Nach Russland-Deal: Türkei baut Raketenabwehrsystem mit Frankreich und Italien</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://eurasianews.de/blog/pkk-sympathisanten-stuermen-oesterreichs-staatsfernsehen-keine-festnahmen/"><img width="110" height="96" src="http://eurasianews.de/wp-content/uploads/2016/08/dsfgsdgdsf-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PKK-Sympathisanten stürmen Österreichs Staatsfernsehen – Keine Festnahmen" title="PKK-Sympathisanten stürmen Österreichs Staatsfernsehen – Keine Festnahmen" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-08-16T17:55:28+00:00">16. August 2016 </time>
					
						<span class="comments"><a href="http://eurasianews.de/blog/pkk-sympathisanten-stuermen-oesterreichs-staatsfernsehen-keine-festnahmen/#comments"><i class="fa fa-comments-o"></i>
							2</a></span>
					
						<a href="http://eurasianews.de/blog/pkk-sympathisanten-stuermen-oesterreichs-staatsfernsehen-keine-festnahmen/" title="PKK-Sympathisanten stürmen Österreichs Staatsfernsehen – Keine Festnahmen">
							PKK-Sympathisanten stürmen Österreichs Staatsfernsehen – Keine Festnahmen</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="text-5" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FEURASIANEWSde&amp;width=325&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:325px; height:558px;" allowTransparency="true"></iframe></div>
		</li>

		<li id="bunyad_ads_widget-2" class="widget bunyad-ad">		
							<h3 class="widgettitle">Werbung</h3>					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar-rechts -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9132568566671909"
     data-ad-slot="9087397074"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		<li id="text-4" class="widget widget_text"><h3 class="widgettitle">Kooperationspartner</h3>			<div class="textwidget"><p><a href="http://www.contra-magazin.com/" target="_blank"  rel="nofollow"><img src="http://eurasianews.de/wp-content/uploads/2014/10/Kooperationspartner-Contra-Magazin.png" border="0"></a></p>
<p><a href="http://www.strategicoutlook.org" target="_blank"  rel="nofollow"><img src="http://eurasianews.de/wp-content/uploads/2014/11/Kooperationspartner-strategicoutlook.png" border="0"></a></p>
<p><a href="http://islamische-zeitung.de" target="_blank"  rel="nofollow"><img src="http://eurasianews.de/wp-content/uploads/2015/09/kooperationspartner-islamische-zeitung-small.png" border="0" style="float: left; margin-right:2em;"></a></p>
<p><a href="http://tnanews.net/en/" target="_blank"  rel="nofollow"><img src="http://eurasianews.de/wp-content/uploads/2015/09/kooperationspartner-tnanews.jpg" border="0"></a></p>
<p><a href="http://www.syrienwar.de/" target="_blank"  rel="nofollow"><br />
<img src="http://eurasianews.de/wp-content/uploads/2016/06/kooperationspartner-syrienwar.jpg" border="0"></a></p>
</div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright © 2016 eurasianews. </div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2521"><a href="http://eurasianews.de/impressum/">Impressum</a></li>
<li id="menu-item-2698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2698"><a href="http://eurasianews.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

				
				<script src="http://eurasianews.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', 'mehr Informationen', 'http://eurasianews.de/datenschutzerklaerung/');
				  });
				</script>
				<script type='text/javascript' src='http://eurasianews.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://eurasianews.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://eurasianews.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/eurasianews.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eurasianews.de/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://eurasianews.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://eurasianews.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>